Page 1 sur 1

Cassini version 2004 Incompatible

MessagePosté: Jeu 28 Juin 2012 12:29
de Anne Perrotin
Bonjour,
Je cherche à installer mes 3 CD Cartes de Cassini sur mon nouvel ordinateur.
Je travaille maintenant sous Mac avec Parallels et Windows 7 version 64 bits.
Mes cartes de Cassini me semblent dater de 2004 et lorsque j'essaie de les installer le message qui s'affiche me dit que les CD sont incompatibles avec ma version de Windows.
Y-a-t-il une solution à ce problème?
Je n'ai pas trouvé de réponse sur le forum
Cordialement
Anne Perrotin

Re: Cassini version 2004 Incompatible

MessagePosté: Ven 29 Juin 2012 15:10
de Nicole - CDIP
Bonjour,

Je viens de vous écrire sur votre messagerie personnelle pour installer sur votre disque dur, ces cd de la Carte de Cassini en votre possession.

La 2e solution est de commander la nouvelle version sur DVD ou en téléchargement qui s'installe directement sur le disque dur

http://boutique.cdip.com/produits/cartographie