problèmes protectis

La sauvegarde par Internet du CDIP

problèmes protectis

Messagede van de wynckel » Jeu 12 Jan 2006 07:45

A l'attention de M Yann Guillerm,

Hier soir notre communication téléphonique etant coupée, je n'ai pas pu vous avoir - après 18.00 h.
Le problème persiste tjs.
Je vous transmets à support@cdip.com la sauvegarde de ma généalogie.
Je suis absent ce matin de 9h à 11h.
Bonne réception
cordialement
René
van de wynckel
 

Messagede Yannick » Ven 13 Jan 2006 09:19

1- Pouvez vous réessayer de faire une sauvegarde avec le fichier que je vous ai envoyé par mail hier matin (bien mettre le fichier protectis.exe dans le répertoire "C:\Protectis\").

2- Si ça ne marche pas essayez de recommencer en désactivant votre antivirus le temps de la sauvegarde, c'est peut-être lui qui bloque la procédure.
Yannick
 

Re: problèmes protectis

Messagede Wilmotte » Mar 21 Juin 2011 14:24

Protectris ne fonctionne plus chez moi depuis 15 jours impossible de faire des sauvegardes et a l'ouverture il me dit que mon abonnement est a renouveler !!! Mon abonnement est valide jusque fin novembre. J'ai téléphoné trois fois au CDIP et envoyé des mails. Que faire ? :mrgreen:
Wilmotte
 
Messages: 1
Inscription: Mar 21 Juin 2011 14:03

Re: problèmes protectis

Messagede Wilclau » Jeu 23 Juin 2011 14:27

Le CDIP vient de me faire parvenir le lien pour télécharger Protectris ver: 1.03
Voici le lien: http://ftp.cdip.com/pub/protectis/setup.exe
Après téléchargement et installation je ne parviens toujours pas a sauvegarder Généatique 2011 !!!
A la fin de l'évolution de la préparation il demande de patienter après un certin temps une fenêtre s'ouvre qui me dit:
" Problème de connexion a internet. Vérifié votre connexion et réessayez.
Si le probléme persiste, contactez le service Protectris.net.
"

Mon abonnement est valable j'usque fin novembre et la capacité de sauvegarde est de 36% utilisé.
Que faire, pouvez-vous me conseiller, Cordialement :oops:
Cordialemnt
Claude
Wilclau
 
Messages: 8
Inscription: Jeu 4 Nov 2004 11:34
Localisation: Frameries - Belgique

Re: problèmes protectis

Messagede Wilclau » Sam 25 Juin 2011 10:36

Problème rèsolu, protectris fonctionne normalement.
Merci a l'intervention du CDIP. :idea: :wink:
Cordialemnt
Claude
Wilclau
 
Messages: 8
Inscription: Jeu 4 Nov 2004 11:34
Localisation: Frameries - Belgique


Retourner vers Protectis.net

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités