ré installation de Généatique 2009

Sur ce forum, toutes les questions relatives à l'utilisation du logiciel de généalogie Généatique peuvent être postées.

Modérateurs: predigny, LEFF, peyroutet47

ré installation de Généatique 2009

Messagede amo35 » Ven 24 Juil 2009 08:50

bonjour,
mon problème est le suivant : je fais une réinstallation complète de ma machine, après passage chez le "Docteur Informatique" qui m'a fait une ré installation propre de Windows XP et je n'arrive pas à ré- installer Génétique 2009 . j'ai le message "vous disposez actuellement d'une version classique limitée à 500 personnes"
Or j'ai une version illimitée . je n'arrive pas à obtenir le panneau pour obtenir le code d'activation : le seul message que je reçois est: "Nous avons bien enregistré votre logiciel portant le numéro de série de votre licence .
Aucun code d'activation n'est nécessaire pour utiliser votre logiciel."


A signaler que je l'avais également installé sur un portable; j'avais donc deux installations qui fonctionnaient , mais malheureusement j'ai été obligé de refaire une réinstallation complète sur le PC fixe et c'est bien là le pb : je n'y arrive pas.

Help
amo35
 
Messages: 20
Inscription: Mar 7 Oct 2008 16:11

Messagede Nicole - CDIP » Ven 24 Juil 2009 11:34

Bonjour,

On n'indique jamais un n° de licence de logiciel sur un forum, la licence vous appartient en l'indiquant sur un forum tout le monde peut en profiter. Un peu comme un n° de Carte bleue.

Pour information, nous avons désactivé ce n° de licence de notre fichier clients.

Donc Maintenant, soit vous appelez le secrétariat au 01.34.39.12.12 ou vous ouvrez Généatique en version classique et vous cliquez sur le menu Fichier puis saisir le code d'activation.

Là vous effacerez l'ancien n° de licence en cliquant sur Précédent et vous indiquerez le nouveau que l'on vous a déjà communiqué pour avoir un nouveau code.
Nicole - CDIP
 

ré-installation Généatique 2009

Messagede amo35 » Ven 24 Juil 2009 16:22

désolé de la gaffe, je suis tombé dans le piège du copié-collé et c'est d'autant plus idiot que je le savais bien sûr.

De toute façon, je voulais aussi présenter mille excuses car le n° que j'avais indiqué ne correspondait en fait qu'à celui du pack que j'avais acheté ( classique) mais pas à celui correspondant à la version Prestige que j'avais upgradée .

De mon côté, j'ai relancé la demande d'activation avec la bonne licence et ça a fonctionné.

par contre, faest-il nécessaire d'engager les actions que vous m'avez indiquées ?
merci encore et mille pardon
amo35
 
Messages: 20
Inscription: Mar 7 Oct 2008 16:11

Messagede Nicole - CDIP » Lun 27 Juil 2009 09:05

Bonjour,

Si vous pouvez continuer a travailler avec la saisie de votre nouveau code, dans ce bonne continuation pour vos saisies.

Ce n'est pas nécessaire de nous contater.
Nicole - CDIP
 


Retourner vers Forum Généatique 2020 - Logiciel de généalogie

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités