Info bulle ne s'affiche pas

Sur ce forum, toutes les questions relatives à l'utilisation du logiciel de généalogie Généatique peuvent être postées.

Modérateurs: predigny, LEFF, peyroutet47

Info bulle ne s'affiche pas

Messagede jousselin » Mar 24 Fév 2009 08:57

Bonjour à ttes et ts.
Je viens de lire qu'il faut poser qu'une seule question à la fois. Excuser mon erreur, c'est pourquoi le message posté le 23 pour 3 questions n'apparait pas.
Dans G9, quand je clique sur l'un des 4 groupes d'icones (par ex pour aller sur la fiche du père ou mère), la bulle jaune contenant l'info sommaire ne
s'affiche pas. J'ai désinstallé puis réinstallé, puis par dessus, ça ne marche toujours pas
Merci à ts.
jousselin
 
Messages: 13
Inscription: Mar 27 Jan 2009 13:00

Messagede predigny » Mar 24 Fév 2009 09:15

Il faut aller dans le menu "Aide" et cocher "Utiliser le mode assisté". En réinstallant, les préférences définies par l'utilisateur sont conservées.
Dernière édition par predigny le Mar 24 Fév 2009 09:19, édité 1 fois.
predigny
 
Messages: 21890
Inscription: Jeu 6 Déc 2007 16:42

Messagede jousselin » Mar 24 Fév 2009 18:48

Bonjour Mr Prédigny,
Je vous remercie vivement pour la réponse de l'info bulle. Ca marche.
jousselin
 
Messages: 13
Inscription: Mar 27 Jan 2009 13:00


Retourner vers Forum Généatique 2020 - Logiciel de généalogie

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités