implexes

Sur ce forum, toutes les questions relatives à l'utilisation du logiciel de généalogie Généatique peuvent être postées.

Modérateurs: predigny, LEFF, peyroutet47

implexes

Messagede lamathan » Jeu 11 Oct 2007 09:04

je suis entrain de créer l'arbre généalogique de ma famille coté parternel.
j'ai des mariages consanguins dans mon arbre et je n'arrive pas à les faire apparaître qu'une seule fois. j'ai beau activer l'implexe, les 2 branches sont toujours présentes. merci de m'aider à resoudre mon problème.
mon arbre porte sur la famille Lamy originaire du Doubs et du jura.
lamathan
 
Messages: 3
Inscription: Jeu 11 Oct 2007 08:58

Messagede yann » Ven 12 Oct 2007 14:50

Bonjour,

C'est dans un arbre ascendant ou descendant ?

Dans la recherche d'une personne, les personnes apparaissent bien une seule fois ou y-at-il plusieurs lignes ?
yann
 

Messagede lamathan » Ven 12 Oct 2007 15:03

Bonjour il s'agit d'un arbre ascendant et dans la recherche de personne ils n'apparraissent qu'une seule fois mais dès que je veux visionner monarbre, les 2 branches se créent en doublons.
lamathan
 
Messages: 3
Inscription: Jeu 11 Oct 2007 08:58

Messagede yann » Lun 15 Oct 2007 13:03

Bonjour,

Envoyez-vous une copie d'écran ou une sauvegarde votre généalogie (email support@cdip.com) afin de procéder à un test mais cela doit fonctionner.
yann
 

Messagede lamathan » Lun 15 Oct 2007 16:54

:D merçi pour vos info.
J'ai fait une mise à jour aujourd'hui, et je suis arrivée à faire fonctionner l'implexe.
lamathan
 
Messages: 3
Inscription: Jeu 11 Oct 2007 08:58


Retourner vers Forum Généatique 2019 - Logiciel de généalogie

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 6 invités