fonction disparue

Sur ce forum, toutes les questions relatives à l'utilisation du logiciel de généalogie Généatique peuvent être postées.

Modérateurs: predigny, LEFF, peyroutet47

fonction disparue

Messagede SIMONIN » Lun 5 Jan 2009 12:17

[color=darkblue]Bonjour à vous tous, je profite pour vous souhaiter mes meilleurs voeux 2009 , que vous recherche soient fructueuses.
J'ai un souci ,depuis que j'ai résolu le probléme de "violation d'accés" quand je point ma souris sur un des boutons ,mariade, frére, recherche ou autre plus rien ne défile m'indiquant sa fonction.
Quelqu'un a t il eu déjà ce probléme?
Merci
Bonne journée
Louis SIMONIN
[/color]
SIMONIN
 
Messages: 32
Inscription: Ven 3 Oct 2008 18:08
Localisation: PORNIC 44 Bretagne historique

Messagede Michel P. » Lun 5 Jan 2009 12:49

Bonjour,

Il n'y a pas là de problème.
Je suppose que vous parlez des bulles d'aide. Vous avez donc dû décocher "Utilisation du mode assisté" dans le menu "Aide".

Cordialement

Michel P.
Michel P.
 
Messages: 3275
Inscription: Jeu 24 Mar 2005 13:41
Localisation: Balma (31)

Messagede SIMONIN » Lun 5 Jan 2009 15:22

Merci Michel pour votre réponse , effectivement c'était décoché
cordialement
Louis SIMONIN
SIMONIN
 
Messages: 32
Inscription: Ven 3 Oct 2008 18:08
Localisation: PORNIC 44 Bretagne historique


Retourner vers Forum Généatique 2019 - Logiciel de généalogie

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités