Enregistrement

Sur ce forum, toutes les questions relatives à l'utilisation du logiciel de généalogie Généatique peuvent être postées.

Modérateurs: predigny, LEFF, peyroutet47

Enregistrement

Messagede Warniez » Dim 24 Juil 2005 08:19

J'ai installé ce 19 juillet GeneaTique 2006 et tout s'est bien passé jusqu'à la sixième et dernière étape de l'enregistrement. La fenêtre ouverte contient le message "Le CDIP vous a transmis votre code d'activation" Cependant je n'ai toujours rien reçu dans mon courriel ? Que faire ? A l'aide !

Merci de votre assistance.

Michel Warniez
Warniez
 
Messages: 8
Inscription: Dim 24 Juil 2005 08:09
Localisation: Hainaut, Belgique

Messagede deheephilippe » Dim 24 Juil 2005 22:09

BONSOIR

pas de pannique vous allez reçevoir un mail avec votre code de debridage et votre n° de serie des qu ils auront encaisse votre
paiement du moins ça s est passe comme ça pour moi si cela tarde rapelez les ensuite redemarez le logiciel et cliquez sur"le cdip vous a transmis ...et suivez comme il est indique sur le mail
cordialement philppe
deheephilippe
 
Messages: 629
Inscription: Dim 10 Juil 2005 07:12

Messagede Warniez » Lun 25 Juil 2005 17:11

Merci de votre réponse, car le CDIP ne m'a pas encore répondu. Cependant, je crois qu'ils ont encaissé mon paiement, car c'était la condition à l'envoi du logiciel.

Cordiales salutations.

Michel WARNIEZ
Warniez
 
Messages: 8
Inscription: Dim 24 Juil 2005 08:09
Localisation: Hainaut, Belgique

Messagede yann » Mer 27 Juil 2005 10:59

Bonjour,

Le code vous a été envoyé le 19 juillet sur votre e-mail.

Vous n'avez pas dû le recevoir. Je viens de le renvoyer.

Si vous ne recevez pas rapidement votre code, contactez directement le cdip : fr@cdip.com

Cordialement
Yann Guillerm
yann
 


Retourner vers Forum Généatique 2020 - Logiciel de généalogie

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités