comment désactiver l'option lecture seule

Vous avez un point de blocage dans vos recherches généalogiques, vous ne savez pas comment vous y prendre, des généalogistes éclairés vous répondront ...

Modérateurs: predigny, LEFF

comment désactiver l'option lecture seule

Messagede jeannot812 » Lun 19 Mar 2018 07:52

Bonjour,
Je souhaite modifier mon arbre mais je suis en lecture seule et ne vois pas comment désactiver cette option! Quelqu'un peux-t-il me conseiller ?
Merci
jeannot812
jeannot812
 
Messages: 1
Inscription: Jeu 20 Oct 2005 20:07

Re: comment désactiver l'option lecture seule

Messagede predigny » Lun 19 Mar 2018 09:41

Avez-vous essayé de redémarrer Windows ?
Quel Windows avez-vous ?
Si vraiment le dossier nom-généalogie.gw2 s'est mis en lecture seule, c'est dans les propriétés avancées du dossier qu'avec l'explorateur de fichier on peut définir les divers autorisations. Vous n'êtes pas le premier à avoir ce problème ; aviez-vous fait une opération particulière avant d'avoir ce problème (Restauration de généalogie, ... ) ?
pc: HP Pavilion a6641fr ; Vista édition Familiale Premium ; G2018
predigny
 
Messages: 19662
Inscription: Jeu 6 Déc 2007 16:42


Retourner vers Méthodes et Moyens de recherche

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités